Foutje?

verwarming, isolatie, huiselijk energieverbruik

Moderator: Moderators

diamond
Berichten: 89
Lid geworden op: 27 jun 2018, 00:28

Foutje?

Bericht door diamond » 16 dec 2019, 22:49

Ik heb mogelijk een foutje gemaakt maar weet niet zeker welke.
Als mij tank nu 80 of 85 * is dan weigert mijn pomp.
die zakt dan van 19w naar 13w en ik zie dan is er geen "flow'meer.
Dan wordt het kleine stukje buis voor het mengventiel (groenestreepje) ook heet.
Ik heb het vermoeden dat dan mijn mengventiel ook gevoed wordt door de retour koud naar de tank,
het groene lijntje.En omdat ik dan net gestookt heb is onder retour tank ook heet.
Moet ik nog een extra terugslagklep in de retour maken?zodat de pomp niet kan "pakken" uit de retourleiding tank?
DSC04901.JPG.png

Orbiter
Berichten: 193
Lid geworden op: 22 nov 2018, 17:25

Re: Foutje?

Bericht door Orbiter » 20 dec 2019, 18:40

Het is wat moeilijk te helpen op basis van deze foto. Er is niet echt uit te maken wat naar wat gaat (ketel, buffer, radiatoren/vloerverwarming)
Teken aub een schema op papier.

diamond
Berichten: 89
Lid geworden op: 27 jun 2018, 00:28

Re: Foutje?

Bericht door diamond » 20 dec 2019, 21:51

Rechterpomp is aanvoer CV direct uit buffer
leiding gaat omhoog naar cv
Rechterleiding is retour cv loopt na mengventiel door naar onderingang buffers.
Alleen als ik de vergasser net gestookt heb dus alles heet,
als dan de rechter pomp aangaat hoor je getikker in de pomp(is geen lucht)

Ramon
Berichten: 308
Lid geworden op: 29 nov 2018, 09:50

Re: Foutje?

Bericht door Ramon » 20 dec 2019, 22:49

Schema...

JantjeV8
Berichten: 3356
Lid geworden op: 03 feb 2009, 12:50

Re: Foutje?

Bericht door JantjeV8 » 21 dec 2019, 09:32

Inderdaad, is geen chocola van te maken.

Orbiter
Berichten: 193
Lid geworden op: 22 nov 2018, 17:25

Re: Foutje?

Bericht door Orbiter » 22 dec 2019, 00:39

Is dat mengventiel in de goede richting gemonteerd?
En de terugslagklep ook?
En ook de pomp?
Je zou de eerste niet zijn die zo'n foutje maakt.
En er staat toch ook ergens een radiator open, anders kan het water nooit rond gaan.

'Werkt' die andere kring wel normaal?

LeaD
Berichten: 349
Lid geworden op: 23 nov 2017, 17:12
Locatie: East Flanders

Re: Foutje?

Bericht door LeaD » 22 dec 2019, 01:51

De noodzaak van de beide terugslagkleppen ontsnapt mij een beetje . Kan u daar wat meer uitleg over geven ?
Wat nu gezongen zei de koster, de kerk staat in brand!

diamond
Berichten: 89
Lid geworden op: 27 jun 2018, 00:28

Re: Foutje?

Bericht door diamond » 22 dec 2019, 16:17

schermopname.png
1 = heet naar radiatoren (niets bijzonder)
2= retour van radiatoren (niets bijzonder)
3= heet direct uit buffer70*
4=retour naar onderzijde buffer
Hoe wordt nu mijn mengventiel met koel gemengd naar bv 60*
OK via mijn cv retour nr2

Tot zover gaat alles goed pomp draait netjes op 19 w flow is prima
het korte pijpje(groen) naar mengventiel normale temperatuur.
Ga nu de vergasser stoken tank wordt bovenin 80* onder 75*
woning warmtevraag pomp gaat aan 1 moment flits naar 19W begint te tikkeren en zakt naar 13 W
radiatoren blijven koud pompflow O.
Draai ik dan aan het mengventiel naar 70* of meer springt de pomp even naar 22W maar ja is te
heet voor de flexbuis die gaat dan stinken.Terug zetten op 65 kan soms net.
Als dus de pomp op 13 W staat te tikkeren dan wordt de retourleiding tot en met het korte pijpje
heet,lijkt er dan op of de pomp mengt vanaf de retour nr4 Het klinkt raadselachtig maar is dit voor
mij ook.De pomp ernaast doet hetzelfde.Dus ligt niet aan de pomp.

Er schiet me nu net een mogelijk oorzaak te binnen?
De retourleiding nr.4 gaat naar 2 buffers ernaast kan het zo zijn dat na het stoken de druk hoger oploopt en de waterdrukmassa van de 2 andere buffers die iets (40cm) hoger staan en dit dan terug drukken via de leiding nr 4 naar mengventiel?

swake
Berichten: 570
Lid geworden op: 17 dec 2014, 18:44

Re: Foutje?

Bericht door swake » 25 dec 2019, 19:22

Orbiter schreef:
20 dec 2019, 18:40
Teken aub een schema op papier.
Ramon schreef:
20 dec 2019, 22:49
Schema...
JantjeV8 schreef:
21 dec 2019, 09:32
Inderdaad
Alles aangeven, ook die extra buffers en wat nog

Ramon
Berichten: 308
Lid geworden op: 29 nov 2018, 09:50

Re: Foutje?

Bericht door Ramon » 25 dec 2019, 23:06

Het kan maar 1 ding betekenen:

Leiding 1 kan ergens via een korte weg terug naar je buffervat. Omdat je mengventiel naar 60 of 70 graden wil sluit hij de warme volledig, en pakt hij warm water uit de onderkant van je vat. Er is dus iets mis, met je leiding na de pomp.

Ramon
Berichten: 308
Lid geworden op: 29 nov 2018, 09:50

Re: Foutje?

Bericht door Ramon » 25 dec 2019, 23:07

Ik wil weten wat er ALLEMAAL zit tussen punt1 en punt2

Het lijkt er 99% zeker op dat je retourwater niet uitkomt bij punt 2.

Voel vanaf de pomp waar je warme water heengaat! Voel overal aan de leiding...

diamond
Berichten: 89
Lid geworden op: 27 jun 2018, 00:28

Re: Foutje?

Bericht door diamond » 27 dec 2019, 01:11

Eerst even alvast bedankt voor de reacties.Ik ben helaas slecht in schema maken. :oops: nooit geleerd en kan ze zelf ook slecht lezen.
.Er zit tussen punt 1 en 2 alleen maar radiators daar is niets aan veranderd sinds de afkoppeling gasketel.
1 en 2 zijn de hoofdleidingen die zijn nu gewoon aangekoppeld aan de bestaande cv leidingen.
Zijn ook niet verkeerd aangesloten.
Als de pomp draait dan voel je ook koud/koelwater terugkomen uit retourleiding.
Er zitten wel 6 automatische(nieuwe) ontluchtingen tussen ook op het hoogste punt.
Ik moet ook nog even vermelden dat dit pompprobleem er niet was zonder de thermo mengventiel
maar toen stookte ik niet hoger dan 70* voor de leiding veiligheid.
Het mengventiel is ook goed aangesloten
Het probleem heeft zich nu de laatste 4 stookbeurten niet meer voorgedaan.
De thermomix staat op 65*
Ik draaide de knop vandaag (toen de pomp aan stond)nog even op proef naar 55*
en hij begon direct weer te tikkeren en de flow ging op nul.
Ik wil morgen nog even testen of de pomp ook gaat tikkeren als ik de thermoknop lager zet als de buffer 40* is.
Ik ga meestal stoken als de buffer op 40* staat.

diamond
Berichten: 89
Lid geworden op: 27 jun 2018, 00:28

Re: Foutje?

Bericht door diamond » 27 dec 2019, 01:18

LeaD schreef:
22 dec 2019, 01:51
De noodzaak van de beide terugslagkleppen ontsnapt mij een beetje . Kan u daar wat meer uitleg over geven ?
De terugslagkleppen boven op beide pompen was voor de gasketel(nu afgekoppeld) anders verwarmd die ook het buffervat.
En nu laat ik ze zitten anders trekt pomp 1 bij pomp 2 het andere bijgebouw circuit leeg.

Ramon
Berichten: 308
Lid geworden op: 29 nov 2018, 09:50

Re: Foutje?

Bericht door Ramon » 27 dec 2019, 12:08

En je weet 100% zeker dat je mengventiel goed zit? Als die verkeerd om zitten zou het probleem kunnen verklaren...

Orbiter
Berichten: 193
Lid geworden op: 22 nov 2018, 17:25

Re: Foutje?

Bericht door Orbiter » 27 dec 2019, 18:17

diamond schreef:
27 dec 2019, 01:11
Ik moet ook nog even vermelden dat dit pompprobleem er niet was zonder de thermo mengventiel
Orbiter schreef:
22 dec 2019, 00:39
Is dat mengventiel in de goede richting gemonteerd
Ramon schreef:
27 dec 2019, 12:08
En je weet 100% zeker dat je mengventiel goed zit?
Ingang van koud en warm verwisseld? Post eens een fototje van dichtbij dat we zien wat er op staat alsook merk en type van die ventielen.

Plaats reactie